Opam Package polyglot.1.0.0

Package info

opam-namepolyglot
opam-version1.0.0
synopsisFilters to convert XHTML into polyglot HTML5
description polyglot is a MirageOS-compatible library and a command line filter which converts XHTML into HTML5 which is still valid XML (so-called Polyglot Markup).
authors
  • David Sheets
homepagehttps://github.com/dsheets/polyglot
licenseISC
deps (7)
revdeps(0)
metas (1)
libraries (1)

Package modules

Package sources

polyglot

Package files

lib/polyglot/polyglot.mli
lib/polyglot/polyglot.cmxs
lib/polyglot/polyglot.cmxa
lib/polyglot/polyglot.cmti
lib/polyglot/polyglot.cmi
lib/polyglot/polyglot.cma
lib/polyglot/polyglot.a
lib/polyglot/META
lib/polyglot
bin/polyglot