Opam Package ocamlbrowser.4.10.0

Package info

opam-nameocamlbrowser
opam-version4.10.0
synopsisOCamlBrowser Library Explorer
descriptionRequire LablTk. For details, see https://forge.ocamlcore.org/projects/labltk/
authors
  • Jacques Garrigue et al., Nagoya University
homepagehttp://labltk.forge.ocamlcore.org/
licenseLGPL-2.1-or-later with OCaml-LGPL-linking-exception
deps (5)
revdeps(0)
metas(0)
libraries(0)

Package modules

Package sources

ocamlbrowser

Package files

bin/ocamlbrowser