Opam Package cordova-plugin-email-composer.1.0

Package info

opam-namecordova-plugin-email-composer
opam-version1.0
synopsisBinding OCaml to cordova-plugin-email-composer using gen_js_api.
description Binding OCaml to cordova-plugin-email-composer using gen_js_api. See https://github.com/dannywillems/ocaml-cordova-plugin-list for the complete list of bindings to Cordova plugins.
authors
  • Danny Willems <contact@danny-willems.be>
homepagehttps://github.com/dannywillems/ocaml-cordova-plugin-email-composer
licenseLGPL-3.0-only with OCaml-LGPL-linking-exception
deps (3)
revdeps(0)
metas (1)
libraries(0)

Package modules

Package sources

cordova-plugin-email-composer

Package files

lib/cordova-plugin-email-composer/cordova_email_composer.cmi
lib/cordova-plugin-email-composer/cordova_email_composer.cma
lib/cordova-plugin-email-composer/META
lib/cordova-plugin-email-composer