Opam Package conf-zstd.1.3.8

Package info

opam-nameconf-zstd
opam-version1.3.8
synopsisVirtual package relying on zstd
description This package can only install if the zstd library is installed on the system, and its version is at least 1.3.8
authors
  • Facebook
homepagehttp://zstd.net/
licenseBSD-3-Clause
deps (1)
revdeps (2)
metas(0)
libraries(0)

Package modules

Package sources

conf-zstd

Package files