Opam Package conf-ruby.1.0.0

Package info

opam-nameconf-ruby
opam-version1.0.0
synopsisVirtual package relying on Ruby
descriptionThis package can only install if the `ruby` program is available on the system.
authors
  • Yukihiro Matsumoto (Matz) and contributers
homepagehttps://www.ruby-lang.org/
license2-clause BSDL or the conditions in COPYING of the Ruby repository
deps(0)
revdeps(0)
metas(0)
libraries(0)

Package modules

Package sources

conf-ruby

Package files