Opam Package conf-rdkit.1

Package info

opam-nameconf-rdkit
opam-version1
synopsisVirtual package relying on rdkit library installation
description This package can only install if the rdkit devel library is installed on the system.
authors
  • https://github.com/rdkit/rdkit/graphs/contributors
homepagehttp://www.rdkit.org/
licenseBSD-3-Clause
deps(0)
revdeps (2)
metas(0)
libraries(0)

Package modules

Package sources

conf-rdkit

Package files