Opam Package conf-python-3.1.0.0

Package info

opam-nameconf-python-3
opam-version1.0.0
synopsisVirtual package relying on Python-3 installation
description This package can only install if a Python-3 interpreter is available on the system. If a minor version needs to be specified for your operating system, then python-3.6 will be used.
authors
  • Python Software Foundation
homepagehttps://www.python.org/download/releases/3.6
licensePSF
deps(0)
revdeps (3)
metas(0)
libraries(0)

Package modules

Package sources

conf-python-3

Package files