Opam Package conf-python-2-7.1.1

Package info

opam-nameconf-python-2-7
opam-version1.1
synopsisVirtual package relying on Python-2.7 installation
description This package can only install if the Python-2.7 interpreter is available on the system.
authors
  • Python Software Foundation
homepagehttps://www.python.org/download/releases/2.7/
licensePSF
deps(0)
revdeps (1)
metas(0)
libraries(0)

Package modules

Package sources

conf-python-2-7

Package files