Opam Package conf-netsnmp.1.0.0

Package info

opam-nameconf-netsnmp
opam-version1.0.0
synopsisPackage relying on net-snmp libs
description Virtual package relying on net-snmp system libraries installation. This package can only install if the net-snmp lib and development packages are installed on the system.
authors
  • Steve Bleazard <stevebleazard@googlemail.com>
homepagehttps://www.github.com/stevebleazard/ocaml-conf-netsnmp
licenseMIT
deps(0)
revdeps (1)
metas(0)
libraries(0)

Package modules

Package sources

conf-netsnmp

Package files