Opam Package conf-nauty.1.0

Package info

opam-nameconf-nauty
opam-version1.0
synopsisVirtual package relying on nauty
descriptionThis package can only install if the libnauty library is installed on the system.
authors
  • http://pallini.di.uniroma1.it/Links.html#contact
homepagehttp://pallini.di.uniroma1.it/
licenseApache-2.0
deps (1)
revdeps(0)
metas(0)
libraries(0)

Package modules

Package sources

conf-nauty

Package files