Opam Package conf-libseccomp.1

Package info

opam-nameconf-libseccomp
opam-version1
synopsisVirtual package relying on a libseccomp system installation
descriptionThis package can only install if libseccomp is installed on the system.
authors
  • Paul Moore
homepagehttps://github.com/seccomp/libseccomp
licenseLGPL-2.1
deps (1)
revdeps (1)
metas(0)
libraries(0)

Package modules

Package sources

conf-libseccomp

Package files