Opam Package conf-libdw.1

Package info

opam-nameconf-libdw
opam-version1
synopsisVirtual package relying on libdw
descriptionThis package can only install if the libdw library is installed on the system.
authors
  • elfutils dev team
homepagehttps://sourceware.org/elfutils/
licenseLGPL-3.0-or-later
deps (1)
revdeps (1)
metas(0)
libraries(0)

Package modules

Package sources

conf-libdw

Package files