Opam Package conf-gtksourceview3.0+2

Package info

opam-nameconf-gtksourceview3
opam-version0+2
synopsisVirtual package relying on a GtkSourceView-3 system installation
descriptionThis package can only install if libgtksourceview-3.0-dev is installed on the system.
authors
  • The gtksourceview programmers
homepagehttps://projects.gnome.org/gtksourceview/
licenseLGPL-2.1-or-later
deps (1)
revdeps (2)
metas(0)
libraries(0)

Package modules

Package sources

conf-gtksourceview3

Package files