Opam Package conf-fftw3.1

Package info

opam-nameconf-fftw3
opam-version1
synopsisVirtual package relying on a FFTW3 lib system installation
descriptionThis package can only install if the FFTW3 lib is installed on the system.
authors
  • Christophe Troestler <Christophe.Troestler@umons.ac.be>
homepagehttp://www.fftw.org/
licenseGPL-1.0-or-later
deps (1)
revdeps (1)
metas(0)
libraries(0)

Package modules

Package sources

conf-fftw3

Package files