Opam Package conf-efl.1.8

Package info

opam-nameconf-efl
opam-version1.8
synopsisVirtual package relying on the EFL system installation
descriptionThis package can only install if the EFL are installed on the system.
authors
  • The Enlightenment Project
homepagehttps://www.enlightenment.org
licensevarious
deps (1)
revdeps (1)
metas(0)
libraries(0)

Package modules

Package sources

conf-efl

Package files