Opam Package conf-bap-llvm.1.6

Package info

opam-nameconf-bap-llvm
opam-version1.6
synopsisChecks that supported version of LLVM is installed
description Supported LLVM versions are: 3.4 3.8 4.0 5.0 6.0 7.0 8.0 9.0 10.0 A preferred llvm-config can be choosen by setting opam config variable: $: opam config set llvm-config your-llvm-config OR by setting LLVM_CONFIG environment variable.
authors
  • The LLVM Team
homepagehttp://llvm.org
licenseBSD
deps (3)
revdeps (1)
metas(0)
libraries(0)

Package modules

Package sources

conf-bap-llvm

Package files